股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
股票配资开户送2019元
通达信今买稳赢公式副图指标公式选股源码 K线图
  • 相关简介: 测试已通过
  • 内容标签: 通达信,今买稳赢公式,副图指标公式,选股源码 K线图
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-08-15 09:11:27
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)



使用方法:
1,2点半后进,不要追高。
2,次日早盘抛出,有2个点左右的利润,就考虑止盈,不要贪。
3,选股的时候,股票的单价最好在5元到35元之间,这样更好操作,
4,进之前,以最快的速度,看看该股票有没有利空消息,看看分时趋势,如果稳步上升,就立刻进。

指标利用要领,要利用好指标,以下几点
:一是趋势的眼光。特别是大的趋势。
首先是大盘,大盘不好,庄家也可能被套
其次是政策,国家政策指向,当前发展趋势。
再次就是资金流。
二是变化的眼光。一定要因地因时制宜
,你只能事后看到信号,但当天抓不到信号。
三是风险的眼光。一定要分仓,特别是抓主升浪,绝对不能全仓冒进,必须留足补仓资金,防止偶尔被套而不能自拔。
四是怀疑的眼光。没有什么是能够全信的,包括各种消息、新闻,甚至企业会计利润数据都不能完全相信,其中原因,大家都懂的,否则,就容易变成被主力庄家操控的木偶。VAR1:=(CLOSE*2+HIGH+LOW)/4;
SK:=EMA(VAR1,13)-EMA(VAR1,55),COLORFF00FF, LINETHICK1;
SD:=EMA(SK,2), LINETHICK1;
多方能量:=2*(SK-SD)*3.8*20,COLORRED,LINETHICK2;
空方能量:=(-2)*(SK-SD)*3.8*20, LINETHICK2;
YUWEI:=MA(CLOSE,1)-MA(CLOSE,7);
MA1:=MA(C,3);
X:=(MA(CLOSE,3)+MA(CLOSE,5)+MA(CLOSE,7)+MA(CLOSE,13)+MA(C,21))/5;
操盘线:=MA1;
多空线:=X;
趋势:=SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100),3,1);
判断:=SMA(趋势,3,1);
VAR2:=MA(CLOSE,20);
布林极限:=100*(CLOSE-VAR2)/STD(CLOSE,20);
布林值:=EMA(布林极限,10);
Y:=布林极限>=布林值;
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,8);
敢死队:=(B-B1)*100/B;
LB:=V/REF(MA(V,5),1);
HS:=V/CAPITAL*100;
去除停牌:=DYNAINFO(4)>0;
ST退本月解禁:=NOT(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('S') OR NAMELIKE('退市') OR INBLOCK('本月解禁'));
XG:CROSS(操盘线,多空线) AND CROSS(多方能量,空方能量) AND CROSS(趋势,判断) AND 趋势<80 AND  CROSS(敢死队+35.02>34.8,0.5) AND CROSS(YUWEI,0) AND CROSS(Y,0.5) AND ST退本月解禁 AND 去除停牌;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
官方千人交流微信群1:antu1688
官方千人交流微信群2:1500113880



关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
   免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
    本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


浙ICP备17017803号
微信公众号 回顶部
关闭
关闭
关闭
关闭