“指标公式网”style="width:1000px;height:90px;border:none;"
操盘手公式网,股票公式,炒股公式,选股公式,指标公式网 “股票”
股票软件 通达信 大智慧 飞狐软件 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版软件 证券之星 金融界 分析家 股票入门 外汇 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 炒股指标 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  公式教程答疑
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
分时跟庄指标公式做预警选股公式
  • 相关简介: 测试已通过
  • 内容标签: 分时跟庄,指标公式,做预警选股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-10-09 08:37:20
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

编写要求:

分时跟庄指标公式做预警或者选股公式
A1:=(DVOL/C)/2,NODRAW;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A6:=A2+A3+A4+A5;
机买:(A2/A6)*100,LINETHICK2,COLORRED;
机卖:(A3/A6)*100,LINETHICK2,COLORGREEN;
散买:(A4/A6)*100,LINETHICK0;
散卖:(A5/A6)*100,LINETHICK0;
主力差:机买-机卖,LINETHICK2,NODRAW;
散户差:散买-散卖,LINETHICK0,NODRAW;
DRAWTEXT(主力差>0 AND REF(主力差,1)<=0,C*0.85,'●机构'),COLORRED;
DRAWTEXT(主力差<0 AND REF(主力差,1)>=0,-C*0.85,'○机构'),COLORWHITE;
DRAWTEXT(散户差>0 AND REF(散户差,1)<=0,C*0.15,'▲散户'),COLORCYAN;
DRAWTEXT(散户差<0 AND REF(散户差,1)>=0,-C*0.15,'△散户'),COLORWHITE;

●机构买入作为预警点  

操盘手公式网官方签约公式老师专业解答源码如下
A1:=(DVOL/C)/2;
A2:=SUM(IF(A1>100 AND
CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND
CLOSE<REF(CLOSE,1),A1,0),0);
A4:=SUM(IF(A1<100 AND
CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND
CLOSE<REF(CLOSE,1),A1,0),0);
A6:=A2+A3+A4+A5;
机买:=(A2/A6)*100;
机卖:=(A3/A6)*100;
主力差:=机买-机卖;
XG:主力差>0
AND REF(主力差,1)<=0;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

官方千人交流微信群1:rafczx

官方千人交流QQ群8:1500113880




关于我们- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 友情链接- 加入收藏

Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

广告和涉及链接与本站无关,最专业的股票入门基础知识学习炒股公式指标公式网选股公式免费下载

股票公式等来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭