股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  公式教程答疑
股票配资开户注册领取2019元现金
股票配资开户送2019元
笑脸叠加主图公式通达信源码
  • 相关简介: 测试已通过
  • 内容标签: 笑脸叠加主图公式,通达信源码
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-09-11 08:25:41
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

编写要求:

笑脸叠加主图公式通达信源码

实价线:(C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,COLORWHITE; A1:=(2*C+H+L)/4; A2:=LLV(L,34); A3:=HHV(H,34); A4:=SMA((HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100-70,9,1)+100; A5:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100; A6:=SMA(SMA(A5,3,1),3,1)+100; A7:=A6-A4; 底部区域:IF(A7>60,A7-60,0),COLORYELLOW; 持有:STICKLINE(REF(底部区域,1)<底部区域,底部区域,REF(底部区域,1),3,0),COLORF00FF0; 出货:STICKLINE(REF(底部区域,1)>底部区域,底部区域,REF(底部区域,1),3,0),COLOR00FF00; 中线持有:EMA((A1-A2)/(A3-A2)*100,13),COLORBLUE; DRAWICON(底部区域=0 AND REF(底部区域,1)!=0,5,5); DRAWICON(REF(中线持有-中线出货,1)<0 AND 中线持有-中线出货>0,中线持有,26);

操盘手公式网官方签约公式老师专业解答源码如下

A4:=SMA((HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100-70,9,1)+100;
A5:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
A6:=SMA(SMA(A5,3,1),3,1)+100;
A7:=A6-A4;
底部区域:=IF(A7>60,A7-60,0);
DRAWICON(底部区域=0 AND REF(底部区域,1)!=0,L*0.98,5);

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

官方千人交流微信群1:rafczx

官方千人交流QQ群8:1500113880




关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
   免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
    本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


浙ICP备17017803号
微信公众号 回顶部
关闭
关闭
关闭
关闭