股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  公式教程答疑
股票配资开户注册领取2019元现金
股票配资开户送2019元
主力控盘跟进选股指标公式
  • 相关简介: 测试已通过
  • 内容标签: 主力控盘,跟进选股,指标公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-08-13 08:29:30
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

编写要求:

出现第二根黄柱主力控盘跟进选股指标公式,谢谢!

公式源码如下: {N:1,300,35;M:1,500,35;N1:1,1000,3} B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M; B2:=SMA(B1,N,1)+100; B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100; B4:=SMA(B3,3,1); B5:=SMA(B4,3,1)+100; B6:=B5-B2; 控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW; 控盘度:100,COLORRED; STICKLINE( 控盘程度,0,控盘程度 ,2,0 ),COLOR00FFFF; STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,2,0 ),COLORRED;

操盘手公式网官方签约公式老师专业解答源码如下

N:=35;M:=35;N1:=3;

B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;    
B2:=SMA(B1,N,1)+100;    
B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;    
B4:=SMA(B3,3,1);    
B5:=SMA(B4,3,1)+100;    
B6:=B5-B2;    
控盘程度:=(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW;    
XG:(控盘程度>REF(控盘程度,1) AND CROSS(REF(控盘程度,1),0.01));

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
官方千人交流微信群1:antu1688
官方千人交流微信群2:1500113880