股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
玩牧客农场-注册就送50元
通达信公式买个好价钱副图指标公式
  • 相关简介: 测试已通过
  • 内容标签: 通达信公式,指标公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-06-04 08:58:50
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

DIFF :=(EMA(CLOSE,12)-EMA(CLOSE,26))*100/EMA(CLOSE,26),COLORRED;
DEA :=EMA(DIFF,9),COLORRED,LINETHICK2;
DIF:=IF(DIFF<REF(DIFF,1),DIFF,DRAWNULL),COLORGREEN;
ADEA:=IF(DEA<REF(DEA,1),DEA,DRAWNULL),COLORGREEN,LINETHICK2;
MACD:=2*(DIFF-DEA), COLORSTICK,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,16))/(HHV(HIGH,16)-LLV(LOW,16))*100;
K:=SMA(RSV,9,1) ;
D:=SMA(K,3,1) ;
J:3*K-2*D,COLORYELLOW;
RSV2:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*110;
短K2:=SMA(RSV2,3,1);
短D2:=SMA(短K2,2,1),COLORWHITE;
短J2:3*短K2-2*短D2,COLORWHITE;
反弹:=(短J2<18 AND ADEA<4)*80,COLORFF33FF;
抢反弹:(CROSS(短J2,反弹))*80,COLORFF33FF,LINETHICK2;
参考MACD卖:(CROSS(102,短J2))*50,COLORFFFF00;
20,POINTDOT,COLORGREEN;
50,POINTDOT,COLORWHITE;
90,POINTDOT,COLORRED;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

官方千人交流微信群1:rafczx

官方千人交流QQ群8:1500113880




关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
   免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
    本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


浙ICP备17017803号
微信公众号 回顶部
关闭
关闭
关闭
关闭